<!DOCTYPE html>
<html lang="en-US">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="pingback" href="https://westernhorseman.com/xmlrpc.php" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>December 2021 Western Horseman – Table of Contents - Western Horseman</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="December 2021 Western Horseman – Table of Contents - Western Horseman" />
	<meta property="og:description" content="Celebrating rodeo is the focus of the November 2021 issue with barrel racing sensation “Louie” and Lisa Lockhart on the cover." />
	<meta property="og:url" content="https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/" />
	<meta property="og:site_name" content="Western Horseman" />
	<meta property="article:publisher" content="https://www.facebook.com/WesternHorseman" />
	<meta property="article:published_time" content="2021-11-14T19:59:17+00:00" />
	<meta property="article:modified_time" content="2021-11-14T19:59:18+00:00" />
	<meta property="og:image" content="https://westernhorseman.com/wp-content/uploads/2021/11/WHDec1600x900.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@westernhorseman" />
	<meta name="twitter:site" content="@westernhorseman" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Western Horseman">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westernhorseman.com/#website","url":"https://westernhorseman.com/","name":"Western Horseman","description":" World&#039;s leading horse magazine since 1936.","potentialAction":[{"@type":"SearchAction","target":"https://westernhorseman.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/#primaryimage","inLanguage":"en-US","url":"https://westernhorseman.com/wp-content/uploads/2021/11/WHDec1600x900.jpeg","width":1600,"height":900,"caption":"December 2021 Western Horseman"},{"@type":"WebPage","@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/#webpage","url":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/","name":"December 2021 Western Horseman \u2013 Table of Contents - Western Horseman","isPartOf":{"@id":"https://westernhorseman.com/#website"},"primaryImageOfPage":{"@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/#primaryimage"},"datePublished":"2021-11-14T19:59:17+00:00","dateModified":"2021-11-14T19:59:18+00:00","author":{"@id":"https://westernhorseman.com/#/schema/person/515d649739c4eed058ef2bbc858eba8f"},"breadcrumb":{"@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/"]}]},{"@type":"BreadcrumbList","@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://westernhorseman.com/","url":"https://westernhorseman.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/","url":"https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/","name":"December 2021 Western Horseman \u2013 Table of Contents"}}]},{"@type":"Person","@id":"https://westernhorseman.com/#/schema/person/515d649739c4eed058ef2bbc858eba8f","name":"Western Horseman","image":{"@type":"ImageObject","@id":"https://westernhorseman.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/06df271a7792a9cf02698ba69390b8e1?s=96&d=mm&r=g","caption":"Western Horseman"},"sameAs":["https://westernhorseman.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Western Horseman &raquo; Feed" href="https://westernhorseman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Western Horseman &raquo; Comments Feed" href="https://westernhorseman.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Western Horseman &raquo; iCal Feed" href="https://westernhorseman.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Western Horseman &raquo; December 2021 Western Horseman – Table of Contents Comments Feed" href="https://westernhorseman.com/magazine/this-month/december-2021-western-horseman-table-of-contents/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4209718-5"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-4209718-5';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-4209718-5', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westernhorseman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8c2a8cf93dd0bb28d5b9e5a1a6c9a0b3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westernhorseman.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://westernhorseman.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-core-css'  href='https://westernhorseman.com/wp-content/themes/cheerup/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westernhorseman.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westernhorseman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://westernhorseman.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://westernhorseman.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900%7COpen+Sans%3A400%2C600%2C700%2C800' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://westernhorseman.com/wp-content/themes/cheerup/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-icons-css'  href='https://westernhorseman.com/wp-content/themes/cheerup/css/icons/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-skin-css'  href='https://westernhorseman.com/wp-content/themes/cheerup/css/skin-magazine.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//westernhorseman.com/wp-content/uploads/f3d968dcab628b7e0a59efe522f2e255.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-child-css'  href='https://westernhorseman.com/wp-content/themes/cheerup-child/style.css' type='text/css' media='all' />
<style id='cheerup-child-inline-css' type='text/css'>
:root { --main-color: #be1e2d;
--main-color-rgb: 190,30,45;
--topbar-social-color: #be1e2d;
--text-font: "Lato", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Lato", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--ui-font: "Merriweather", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Merriweather", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Merriweather", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--alt-font: "Merriweather", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--alt-font2: "Merriweather", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.main-head:not(.simple):not(.compact):not(.logo-left) .title { padding-top: 40px !important; padding-bottom: 40px !important; }
.main-head .top-bar, .search-alt .dark, .main-head.compact .dark .social-icons { --topbar-social-color: #be1e2d; }
.sidebar .widget-title { color: #be1e2d; }
.entry-content { font-weight: 400; }
.post-excerpt { font-weight: 400; }
.entry-content { font-size: 16px; }
.post-excerpt { font-size: 16px; }
.sidebar .widget-title .title { font-family: "Lato", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; font-size: 18px; }
.navigation:not(.inline) .menu > li li a { font-family: "Lato", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; font-size: 12px; }
.navigation:not(.inline) .menu > li > a { font-family: "Lato", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; font-size: 12px; }
@media (min-width: 940px) and (max-width: 1200px) { .navigation:not(.inline) .menu > li > a { font-size: calc(10px + (12px - 10px) * .7); } }


</style>
<link rel='stylesheet' id='cheerup-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700%7CMerriweather%3A400%2C500%2C600%2C700' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westernhorseman.com","hash_tracking":"false","ua":"UA-4209718-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script nomodule type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/ie-polyfills.js' id='cheerup-ie-polyfills-js'></script>
<link rel="https://api.w.org/" href="https://westernhorseman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://westernhorseman.com/wp-json/wp/v2/posts/27333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westernhorseman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westernhorseman.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://westernhorseman.com/?p=27333' />
<link rel="alternate" type="application/json+oembed" href="https://westernhorseman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwesternhorseman.com%2Fmagazine%2Fthis-month%2Fdecember-2021-western-horseman-table-of-contents%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westernhorseman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwesternhorseman.com%2Fmagazine%2Fthis-month%2Fdecember-2021-western-horseman-table-of-contents%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westernhorseman.com"><link rel="https://theeventscalendar.com/" href="https://westernhorseman.com/wp-json/tribe/events/v1/" /><script>var Sphere_Plugin = {"ajaxurl":"https:\/\/westernhorseman.com\/wp-admin\/admin-ajax.php"};</script><style type="text/css" id="tve_global_variables">:root{}</style><style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://westernhorseman.com/wp-content/uploads/2018/08/cropped-western-horseman-icon-6-32x32.png" sizes="32x32" />
<link rel="icon" href="https://westernhorseman.com/wp-content/uploads/2018/08/cropped-western-horseman-icon-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westernhorseman.com/wp-content/uploads/2018/08/cropped-western-horseman-icon-6-180x180.png" />
<meta name="msapplication-TileImage" content="https://westernhorseman.com/wp-content/uploads/2018/08/cropped-western-horseman-icon-6-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Hide end date and winner announcement on contests */
/* Remove Contest End Time */
ul.giveasap_meta li.time {
    display: none;
}
/* Adjust Heading Styles On Posts & Pages */
.post-content h2,
.post-content h3,
.post-content h4,
.post-content h5 {
	text-transform: none !important;
}
/* Hide Google CAPTCHA Badge*/
body:not(.page-id-8733) .grecaptcha-badge {
	display: none;
}

.giveasap_gallery li img {
	margin: 0 auto;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/11365842/MMN_WH_PEELBACK_AD1', [485, 485], 'MMN_WH_PEELBACK_AD1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().enableVideoAds();
	    googletag.companionAds().setRefreshUnfilledSlots(true);
	    googletag.enableServices();
	  });
	</script>

	<!-- Global site tag (gtag.js) - Google Ads: 806398362 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-806398362"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'AW-806398362');
	</script>

	<meta name="facebook-domain-verification" content="axhzm1e7yum8prs0ah01p77x3v2m4e" />

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-27333 single-format-standard tribe-no-js tribe-theme-parent-cheerup tribe-theme-child-cheerup-child right-sidebar lazy-normal layout-creative skin-magazine has-lb has-lb-s wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

	<!-- Facebook Pixel Code -->
	<script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '495739250901988');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=495739250901988&ev=PageView &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->



<div class="high-impression-ad">
	<aside class="widget top-ad"><div class='dfw-unit' data-adunit='MMN_WH_970X550' data-size-mapping='mapping1'></div></aside></div>

<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal">


	<div class="top-bar light top-bar-b cf">
	
		<div class="top-bar-content ts-contain" data-sticky-bar="1">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="tsi tsi-bars"></i></span>
			
						
						
							
						
			
						
			
			
	
					<a href="https://shop.westernhorseman.com/index.php" target="_blank">
				<img src="https://westernhorseman.com/wp-content/themes/cheerup-child/assets/images/shopify-red.svg" class="shopify"/>
			</a>
		
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/WesternHorseman" class="tsi tsi-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/westernhorseman" class="tsi tsi-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/westernhorseman/" class="tsi tsi-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="https://www.youtube.com/user/WesternHorsemanMag" class="tsi tsi-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>
	<div class="inner ts-contain">
		<div class="wrap logo-wrap cf">
		
					<div class="title">
			
			<a href="https://westernhorseman.com/" title="Western Horseman" rel="home">
			
							
								
				<img src="https://westernhorseman.com/wp-content/uploads/2018/06/Western-Horseman-Logo.png" class="logo-image" alt="Western Horseman" srcset="https://westernhorseman.com/wp-content/uploads/2018/06/Western-Horseman-Logo.png ,https://westernhorseman.com/wp-content/uploads/2018/06/Western-Horseman-Logo_2x.png 2x" />

						
			</a>
		
		</div>	
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation ts-contain below has-bg dark" data-sticky-bar="1">
			<div class="wrap">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-68 menu-item-6273"><a href="https://westernhorseman.com/category/ranching/">Ranching</a>
<ul class="sub-menu">
	<li id="menu-item-6277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-6277"><a href="https://westernhorseman.com/category/ranching/women-of-the-west/">Women of the West</a></li>
	<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-6274"><a href="https://westernhorseman.com/category/ranching/hecox-photo-blog/">Hecox Photo Blog</a></li>
	<li id="menu-item-10537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-69 menu-item-10537"><a href="https://westernhorseman.com/category/ranching/real-life-ranch-wife/">Real Life Ranch Wife</a></li>
	<li id="menu-item-21116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1915 menu-item-21116"><a href="https://westernhorseman.com/category/ranching/writing-on-the-range/">Writing on the Range</a></li>
	<li id="menu-item-21017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1899 menu-item-21017"><a href="https://westernhorseman.com/category/ranching/raised-resistol/">Raised Resistol</a></li>
	<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1358 menu-item-11033"><a href="https://westernhorseman.com/category/ranching/dale-brisby/">Dale Brisby</a></li>
</ul>
</li>
<li id="menu-item-6278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-6278"><a href="https://westernhorseman.com/category/horsemanship/">Horsemanship</a>
<ul class="sub-menu">
	<li id="menu-item-6280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-70 menu-item-6280"><a href="https://westernhorseman.com/category/horsemanship/how-to/">How-To</a></li>
	<li id="menu-item-6283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-6283"><a href="https://westernhorseman.com/category/horsemanship/gear/">Gear</a></li>
	<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-6281"><a href="https://westernhorseman.com/category/horsemanship/neu-perspectives/">Neu Perspectives</a></li>
	<li id="menu-item-6279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-6279"><a href="https://westernhorseman.com/category/horsemanship/management/">Management</a></li>
	<li id="menu-item-6295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-6295"><a href="https://westernhorseman.com/category/horsemanship/rodeo/">Rodeo</a></li>
	<li id="menu-item-8921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-336 menu-item-8921"><a href="https://westernhorseman.com/category/horsemanship/backcountry/">Backcountry</a></li>
</ul>
</li>
<li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-73 menu-item-6284"><a href="https://westernhorseman.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-52 menu-item-6292"><a href="https://westernhorseman.com/category/culture/road-stories/">Road Stories</a></li>
	<li id="menu-item-6290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-65 menu-item-6290"><a href="https://westernhorseman.com/category/culture/out-west/">Out West</a></li>
	<li id="menu-item-6291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-6291"><a href="https://westernhorseman.com/category/culture/cooking/">Cooking</a></li>
	<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-6286"><a href="https://westernhorseman.com/category/culture/flashbacks/">Flashbacks</a></li>
	<li id="menu-item-8923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-947 menu-item-8923"><a href="https://westernhorseman.com/category/culture/artisans/">Artisans</a></li>
	<li id="menu-item-6289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-6289"><a href="https://westernhorseman.com/category/culture/on-stage/">On Stage</a></li>
	<li id="menu-item-6288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-75 menu-item-6288"><a href="https://westernhorseman.com/category/culture/new-releases/">New Releases</a></li>
	<li id="menu-item-6297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-63 menu-item-6297"><a href="https://westernhorseman.com/category/culture/youth-art-contest/">Youth Art Contest</a></li>
</ul>
</li>
<li id="menu-item-6298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-78 menu-item-6298"><a href="https://westernhorseman.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-6301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-79 menu-item-6301"><a href="https://westernhorseman.com/category/magazine/this-month/">This Month</a></li>
	<li id="menu-item-6299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-80 menu-item-6299"><a href="https://westernhorseman.com/category/magazine/features/">Features</a></li>
	<li id="menu-item-6640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="https://westernhorseman.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12419"><a href="http://magfinder.magnetdata.net/?fbclid=IwAR3BCf6UnowcpdsRmhnEjRWCFC9PRITWJKUfhIcJv1qYyCBClQsiqyQiM74">Find Western Horseman Magazine</a></li>
</ul>
</li>
<li id="menu-item-6302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-82 menu-item-6302"><a href="https://westernhorseman.com/category/mercantile/">Mercantile</a>
<ul class="sub-menu">
	<li id="menu-item-6642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6642"><a target="_blank" rel="noopener" href="http://shop.westernhorseman.com/index.php">Shop WH</a></li>
	<li id="menu-item-6305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-6305"><a href="https://westernhorseman.com/category/mercantile/product-spotlight/">Product Spotlight</a></li>
	<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-6304"><a href="https://westernhorseman.com/category/mercantile/featured-partners/">Featured Partners</a></li>
</ul>
</li>
<li id="menu-item-6306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6306"><a target="_blank" rel="noopener" href="https://whr.pcdfusion.com/pcd/Order?iKey=I**A05">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-6307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6307"><a target="_blank" rel="noopener" href="https://whr.pcdfusion.com/pcd/Order?iKey=I**A05">New</a></li>
	<li id="menu-item-6308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6308"><a target="_blank" rel="noopener" href="https://whr.pcdfusion.com/pcd/CustomerSupport/App/7836">Renew</a></li>
	<li id="menu-item-6309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6309"><a target="_blank" rel="noopener" href="https://whr.pcdfusion.com/pcd/CustomerSupport/App/7836">Manage</a></li>
	<li id="menu-item-6641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6641"><a href="https://westernhorseman.com/newsletter-signup/">Newsletter Sign-up</a></li>
</ul>
</li>
		
		<li class="nav-icons">
			<div>
				
								
								
				<a href="#" title="Search" class="search-link"><i class="tsi tsi-search"></i></a>
				
				<div class="search-box-overlay">
					
	
	<form method="get" class="search-form" action="https://westernhorseman.com/">
		<span class="screen-reader-text">Search for:</span>

		<button type="submit" class="search-submit"><i class="tsi tsi-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

				</div>
				
							</div>
		</li>
		
		</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="single-creative">

	<div class="cf">
			</div>
	
	
	<div class="main wrap">

		<div id="post-27333" class="post-27333 post type-post status-publish format-standard has-post-thumbnail category-this-month tag-december tag-magazine-information tag-table-of-contents tag-this-month">
	
		<div class="ts-row cf">
			<div class="col-8 main-content cf">

				<article class="the-post">
					
							<div class="post-content description cf">
			
						
			
			<h4><span class="wf_caption" style="margin: 5px; float: right; display: inherit; max-width: 400px;"><img loading="lazy" class="alignright wp-image-27334 size-large" style="float: right;" src="https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-762x1024.jpeg" alt="December 2021 Western Horseman magazine" width="762" height="1024" srcset="https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-762x1024.jpeg 762w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-223x300.jpeg 223w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-1143x1536.jpeg 1143w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-1524x2048.jpeg 1524w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-175x235.jpeg 175w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-450x605.jpeg 450w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-1170x1572.jpeg 1170w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-768x1032.jpeg 768w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec.jpeg 1600w, https://westernhorseman.com/wp-content/uploads/2021/11/WHDec-223x300@2x.jpeg 446w" sizes="(max-width: 762px) 100vw, 762px" /><span style="color: inherit; font-size: 1.25em; letter-spacing: -0.01em;">December 2021</span></span></h4>
<h3>On The Cover</h3>
<p>Michael Klaren and his team of draft horses deliver hay to range cows near Pinedale, Wyoming. Photo by Sandy Powell</p>
<h3>In This Issue</h3>
<p><strong>DRIFT BUSTERS</strong><br />
In harsh Wyoming winters, these ranchers still turn to draft horse teams as the best help for feeding cattle. By SANDY POWELL, Page 54</p>
<p><strong>PAINTING PALO DURO</strong><br />
Jack Sorenson’s artwork reflects the sublime backdrop he grew up in and memories of his family’s Old West adventures in Palo Duro Canyon. By JENNIFER DENISON, Page 62</p>
<p><strong>GOING FOR BROKE</strong><br />
Matt Koch believes teaching his 2-year-olds to be “more broke than cowy” sets them up for success in cow horse competition. By LIZZIE IWERSEN, Page 70</p>
<p><strong>SWELL ADVENTURE</strong><br />
Five backcountry riders escape the cold mountains of Wyoming to experience a rugged and prickly pack trip along Utah’s San Rafael Swell. By MELISSA HEMKEN, Page 78</p>
<h4><strong><span style="color: #ffffff; background-color: #950909;">  RIDE WEST </span></strong></h4>
<p><strong>Ranching</strong> Running horses on the open range during winter is an ideal management approach, says Colorado stock contractor Chase Cervi. Page 14</p>
<p><strong>Women of the West</strong> Riding a sure-footed horse, Julie Hansmire is a careful steward of land, livestock and people. Page 18</p>
<p><strong>How To</strong> Annette Coker and Kevin Meyer explain how stepping up groundwork translates to enhanced maneuvers in the saddle. Page 22</p>
<p><strong>3 Questions </strong>Stan Weaver, a rancher, breeder and former AQHA president, comments on horse sales, raising ranch horses and the legacy of Poco Bueno. Page 26</p>
<p><strong>Rodeo </strong>Set to pay out more than $360,000, the last leg of the World Champions Rodeo Alliance’s Triple Crown of Rodeo lands in Fort Worth, Texas. Page 28</p>
<p><strong>Cowboy Candy Stores</strong> With cowboy roots that reach back to the early 1900s, Big Bend Saddlery serves a loyal customer base. Page 32</p>
<p><strong>Craftsmen</strong> Utah saddlemaker Gordon Andrus breaks barriers to creativity in a traditional art form. Page 39</p>
<p><strong>Real Life Ranch Wife </strong>Moving back beyond the middle of nowhere translates to schoolyard roping, pony barrel racing and more saddle time as a family. Page 46</p>
<h3>In Every Issue</h3>
<p>Leading Off | Feedback | Backward Glance | Baxter Black <i> </i></p>
<p>Get your copy <a href="https://shop.westernhorseman.com/products/western-horseman-december-2021" target="_blank" rel="noopener">here.</a></p>

							
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
						
			<div class="tag-share cf">
						
				<div class="post-tags"><a href="https://westernhorseman.com/tag/december/" rel="tag">December</a><a href="https://westernhorseman.com/tag/magazine-information/" rel="tag">Magazine Information</a><a href="https://westernhorseman.com/tag/table-of-contents/" rel="tag">Table of Contents</a><a href="https://westernhorseman.com/tag/this-month/" rel="tag">This Month</a></div>				
									
			</div>
			
						
		</div>
		
				
			
		

	<div class="author-box">
	
		<div class="image"><img alt='' src='https://secure.gravatar.com/avatar/06df271a7792a9cf02698ba69390b8e1?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06df271a7792a9cf02698ba69390b8e1?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></div>
		
		<div class="content">
		
			<span class="author">
				<span>Author</span>
				<a href="https://westernhorseman.com/author/western-horseman/" title="Posts by Western Horseman" rel="author">Western Horseman</a>			</span>
			
			<p class="text author-bio"></p>
			
			<ul class="social-icons">
							
				<li>
					<a href="https://westernhorseman.com" class="fa fa-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
						</ul>
			
		</div>
		
	</div>	

 			
				
		
				
		

<section class="related-posts grid-3">

	<h4 class="section-head"><span class="title">Related Posts</span></h4> 
	
	<div class="ts-row posts cf">
	
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/november-2021-western-horseman-table-of-contents/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-768x432.jpeg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-768x432.jpeg 768w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-300x169.jpeg 300w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-1024x576.jpeg 1024w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-1536x864.jpeg 1536w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-450x253.jpeg 450w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-1170x658.jpeg 1170w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1.jpeg 1600w, https://westernhorseman.com/wp-content/uploads/2021/10/NovWH-2021-1600x900-1-300x169@2x.jpeg 600w" data-sizes="(max-width: 270px) 100vw, 270px" title="November 2021 Western Horseman – Table of Contents"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/november-2021-western-horseman-table-of-contents/" class="post-link">November 2021 Western Horseman – Table of Contents</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/november-2021-western-horseman-table-of-contents/" class="meta-item date-link">
						<time class="post-date" datetime="2021-10-15T15:17:22+00:00">October 15, 2021</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/as-promised-november-2021-western-horseman/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-768x432.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-768x432.jpg 768w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-300x169.jpg 300w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-1024x576.jpg 1024w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-1536x864.jpg 1536w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-450x253.jpg 450w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-1170x658.jpg 1170w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November.jpg 1600w, https://westernhorseman.com/wp-content/uploads/2021/10/AsPromised1600x900November-300x169@2x.jpg 600w" data-sizes="(max-width: 270px) 100vw, 270px" title="As Promised, November 2021 Western Horseman"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/as-promised-november-2021-western-horseman/" class="post-link">As Promised, November 2021 Western Horseman</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/as-promised-november-2021-western-horseman/" class="meta-item date-link">
						<time class="post-date" datetime="2021-10-15T14:52:21+00:00">October 15, 2021</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/as-promised-october-2021-western-horseman/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-768x432.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-768x432.jpg 768w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-300x169.jpg 300w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-1024x576.jpg 1024w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-1536x864.jpg 1536w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-450x253.jpg 450w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-1170x658.jpg 1170w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October.jpg 1600w, https://westernhorseman.com/wp-content/uploads/2021/09/AsPromised1600x900October-300x169@2x.jpg 600w" data-sizes="(max-width: 270px) 100vw, 270px" aria-label="October Online Content"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/as-promised-october-2021-western-horseman/" class="post-link">As Promised, October 2021 Western Horseman</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/as-promised-october-2021-western-horseman/" class="meta-item date-link">
						<time class="post-date" datetime="2021-09-15T18:47:29+00:00">September 15, 2021</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/october-2021-western-horseman-table-of-contents/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-768x432.jpeg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-768x432.jpeg 768w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-300x169.jpeg 300w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-1024x576.jpeg 1024w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-1536x864.jpeg 1536w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-450x253.jpeg 450w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-1170x658.jpeg 1170w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900.jpeg 1600w, https://westernhorseman.com/wp-content/uploads/2021/09/image1600x900-300x169@2x.jpeg 600w" data-sizes="(max-width: 270px) 100vw, 270px" title="October 2021 Western Horseman – Table of Contents"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/october-2021-western-horseman-table-of-contents/" class="post-link">October 2021 Western Horseman – Table of Contents</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/october-2021-western-horseman-table-of-contents/" class="meta-item date-link">
						<time class="post-date" datetime="2021-09-15T18:32:50+00:00">September 15, 2021</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/as-promised-september-2021-western-horseman/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-768x432.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-768x432.jpg 768w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-300x169.jpg 300w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-1024x576.jpg 1024w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-1536x864.jpg 1536w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-450x253.jpg 450w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-1170x658.jpg 1170w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September.jpg 1600w, https://westernhorseman.com/wp-content/uploads/2021/08/AsPromised1600x900September-300x169@2x.jpg 600w" data-sizes="(max-width: 270px) 100vw, 270px" title="As Promised, September 2021 Western Horseman"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/as-promised-september-2021-western-horseman/" class="post-link">As Promised, September 2021 Western Horseman</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/as-promised-september-2021-western-horseman/" class="meta-item date-link">
						<time class="post-date" datetime="2021-08-17T15:13:27+00:00">August 17, 2021</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://westernhorseman.com/magazine/this-month/september-2021-western-horseman-table-of-contents/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-768x432.jpeg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-768x432.jpeg 768w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-300x169.jpeg 300w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-1024x576.jpeg 1024w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-1536x864.jpeg 1536w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-450x253.jpeg 450w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-1170x658.jpeg 1170w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1.jpeg 1600w, https://westernhorseman.com/wp-content/uploads/2021/08/Cover-1600x900-1-300x169@2x.jpeg 600w" data-sizes="(max-width: 270px) 100vw, 270px" title="September 2021 Western Horseman – Table of Contents"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://westernhorseman.com/magazine/this-month/september-2021-western-horseman-table-of-contents/" class="post-link">September 2021 Western Horseman – Table of Contents</a></h3>

				<div class="post-meta post-meta-c has-below"><div class="below meta-below"><a href="https://westernhorseman.com/magazine/this-month/september-2021-western-horseman-table-of-contents/" class="meta-item date-link">
						<time class="post-date" datetime="2021-08-17T15:04:43+00:00">August 17, 2021</time>
					</a></div></div>
			</div>

		</article >
		
		
	</div>
	
</section>

		
		<div class="comments">
				<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/this-month/december-2021-western-horseman-table-of-contents/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://westernhorseman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<div class="reply-field cf">
				<textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea>
			</div>
	
			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
				</label>
			</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22bee4492d" /></p><input type="hidden" id="ak_js" name="ak_js" value="176"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
		</div>					
				</article> <!-- .the-post -->
	
			</div>
			
				<aside class="col-4 sidebar" data-sticky="1">
		
		<div class="inner  theiaStickySidebar">
		
					<ul>
				<li id="doubleclick_widget-5" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='MMN_WH_ROS_ALL_REC' data-size-mapping='mapping2'></div></li>
<li id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='MMN_WH_300x600' data-size-mapping='mapping3'></div></li>
<li id="media_video-3" class="widget widget_media_video"><h5 class="widget-title block-head-d has-style"><span class="title">The Trainer by Heel-O-Matic Training Systems</span></h5><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-27333-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/v8iNDIDk4u0?_=1" /><a href="https://youtu.be/v8iNDIDk4u0">https://youtu.be/v8iNDIDk4u0</a></video></div></li>
<li id="text-2" class="extendedwopts-md-center widget widget_text">			<div class="textwidget"><p><strong><a href="https://whmag.co/Heelomatic" target="_blank" rel="noopener">Learn more at heelomatic.com</a></strong></p>
</div>
		</li>
<li id="bunyad-social-2" class="widget widget-social-b"><h5 class="widget-title block-head-d has-style"><span class="title">Follow Us</span></h5>		
		<ul class="social-follow cf" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://westernhorseman.com/">
						
				<li class="service">

					<a href="https://facebook.com/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="the-icon tsi tsi-facebook"></i>
						
												
						<span class="label">Facebook</span>
					</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="the-icon tsi tsi-twitter"></i>
						
												
						<span class="label">Twitter</span>
					</a>

				</li>
			
						
				<li class="service">

					<a href="https://instagram.com/" class="service-link instagram cf" target="_blank" itemprop="sameAs">
						<i class="the-icon tsi tsi-instagram"></i>
						
												
						<span class="label">Instagram</span>
					</a>

				</li>
			
						
				<li class="service">

					<a href="" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="the-icon tsi tsi-youtube"></i>
						
												
						<span class="label">YouTube</span>
					</a>

				</li>
			
					</ul>
		
		</li>
<li id="doubleclick_widget-8" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='MMN_WH_300x600_2' data-size-mapping='mapping4'></div></li>
<li id="media_image-2" class="widget widget_media_image"><h5 class="widget-title block-head-d has-style"><span class="title">Shop WH</span></h5><a href="https://shop.westernhorseman.com/collections/apparel-products/its-cool-to-be-cowboy"><img width="683" height="1024" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNjgzIDEwMjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="image wp-image-22898  attachment-large size-large lazyload" alt="Woman and child in It&#039;s Cool to be Cowboy t-shirts" loading="lazy" style="max-width: 100%; height: auto;" title="Shop WH" sizes="(max-width: 683px) 100vw, 683px" data-srcset="https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-683x1024.jpg 683w, https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-200x300.jpg 200w, https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-768x1152.jpg 768w, https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-1024x1536.jpg 1024w, https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-1365x2048.jpg 1365w, https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-scaled.jpg 1707w" data-src="https://westernhorseman.com/wp-content/uploads/2020/08/AFC05972-683x1024.jpg" /></a></li>
<li id="doubleclick_widget-6" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='MMN_WH_ROS_ALL_REC2' data-size-mapping='mapping5'></div></li>
			</ul>
				
		</div>

	</aside>			
		</div> <!-- .ts-row -->
		
		</div>
	</div> <!-- .wrap -->

</div>


	
	
	<footer class="main-footer dark classic">
	
		
				
		<div class="bg-wrap">

				
			
			<section class="upper-footer">
			
				<div class="wrap">
										
					<ul class="widgets ts-row cf">
						<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/2018/08/WH_logo_Red_stacked_new-w-tag.png" alt="Western Horseman Logo" /></div></li><li id="nav_menu-3" class="widget column col-4 widget_nav_menu"><h5 class="widget-title has-style">Additional Resources</h5><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6428"><a href="https://westernhorseman.com/about-us/">About Us</a></li>
<li id="menu-item-6429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6429"><a href="https://westernhorseman.com/contact-us/">Contact Us</a></li>
<li id="menu-item-26487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26487"><a href="https://westernhorseman.com/careers/">Careers</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6430"><a target="_blank" rel="noopener" href="https://whr.pcdfusion.com/pcd/Order?iKey=I**A05">Subscribe</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6431"><a href="https://westernhorseman.com/newsletter-signup/">Newsletter Signup</a></li>
<li id="menu-item-6675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6675"><a target="_blank" rel="noopener" href="http://www.morris.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10997"><a target="_blank" rel="noopener" href="http://www.morris.com/terms-of-service/">Terms &#038; Conditions</a></li>
</ul></div></li><li id="nav_menu-5" class="widget column col-4 widget_nav_menu"><h5 class="widget-title has-style">Partners</h5><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-6434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6434"><a target="_blank" rel="noopener" href="https://www.barrelhorsenews.com/?utm_source=westernhorseman">Barrel Horse News</a></li>
<li id="menu-item-6438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6438"><a target="_blank" rel="noopener" href="http://www.quarterhorsenews.com/?utm_source=westernhorseman">Quarter Horse News</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6435"><a target="_blank" rel="noopener" href="http://equistat.com/?utm_source=westernhorseman">Equi-Stat</a></li>
<li id="menu-item-6437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6437"><a target="_blank" rel="noopener" href="http://stallionregisterdirectory.com/">Stallion Register Directory</a></li>
<li id="menu-item-10454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10454"><a href="https://www.nbha.com/?utm_source=westernhorseman">NBHA</a></li>
<li id="menu-item-10453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10453"><a href="https://www.roadtothehorse.com/?utm_source=westernhorseman">Road to the Horse</a></li>
<li id="menu-item-6439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6439"><a target="_blank" rel="noopener" href="http://www.westernlifestyleretailer.com/?utm_source=westernhorseman">Western Lifestyle Retailer</a></li>
<li id="menu-item-25229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25229"><a href="https://westcoastbarrelracing.com/">West Coast Barrel Racing</a></li>
</ul></div></li>					</ul>
					
										<div class="search-action cf">
					
						<form method="get" class="search-form" action="https://westernhorseman.com/">
						
							<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
							<input type="search" class="search-field" name="s" placeholder="Search" value="" required />
							
						</form>
								
					</div>
				</div>
			</section>
			
						
	
						
			<section class="lower-footer cf">
				<div class="wrap">
				
					<div class="bottom cf">
						<p class="copyright">© 2020 Western Horseman						</p>

						
													<div class="to-top">
								<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
							</div>
												
					</div>
				</div>
			</section>
			
					
							<div class="badge">
					<a href="https://www.morrismedianetwork.com/" target="_blank"><img src="https://westernhorseman.com/wp-content/uploads/2018/11/badge-mmn.png" class ="mmn-badge" /></a>			
				</div>
			
		</div>
		
	</footer>	
	
</div> <!-- .main-wrap -->


<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="tsi tsi-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	
	<div class="call-to-action">
		<div class="subscription-wrapper">
			
			<a href="https://whr.pcdfusion.com/pcd/CustomerSupport/App/7836" target="_blank">
									<img src="https://westernhorseman.com/wp-content/uploads/2018/06/thumbnail_SubscribeButton_A_150px.jpg" class="subscription-img" alt="Subscribe to Western Horseman" />
							</a>
			
						<a href="https://whr.pcdfusion.com/pcd/CustomerSupport/App/7836" target="_blank">
				<p class="subscribe">Subscribe to Western Horseman Today</p>
			</a>
			
		</div>
	</div>

</div>



	<div class="search-modal-wrap">

		<div class="search-modal-box" role="dialog" aria-modal="true">
			

	<form method="get" class="search-form" action="https://westernhorseman.com/">
		<input type="search" class="search-field" name="s" placeholder="Search..." value="" required />

		<button type="submit" class="search-submit visuallyhidden">Submit</button>

		<p class="message">
			Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.		</p>
				
	</form>

		</div>
	</div>


    <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        ttd_dom_ready( function() {
            if (typeof TTDUniversalPixelApi === 'function') {
                var universalPixelApi = new TTDUniversalPixelApi();
                universalPixelApi.init("eac6kka", ["zw1t96t"], "https://insight.adsrvr.org/track/up");
            }
        });
    </script>

		
		<a href="https://www.pinterest.com/pin/create/bookmarklet/?url=%url%&media=%media%&description=%desc%" class="pinit-btn" target="_blank" title="Pin It" data-show-on="single" data-heading="December 2021 Western Horseman – Table of Contents">
			<i class="tsi tsi-pinterest-p"></i>
			
						
		</a>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-23872" class="pum pum-overlay pum-theme-6483 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:23872,&quot;slug&quot;:&quot;platinum-november&quot;,&quot;theme_id&quot;:6483,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-23872&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;2 days&quot;}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-23872&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;2 days&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-23872&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[],&quot;convert_on&quot;:&quot;link_click&quot;}}" role="dialog" aria-hidden="true" >

	<div id="popmake-23872" class="pum-container popmake theme-6483 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://podcasts.apple.com/us/podcast/war-horses-for-veterans/id1535855327?i=1000498187133"><img loading="lazy" class="aligncenter wp-image-27311 size-full" src="https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans.jpg" alt="" width="1100" height="640" srcset="https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans.jpg 1100w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-300x175.jpg 300w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-1024x596.jpg 1024w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-175x102.jpg 175w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-450x262.jpg 450w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-768x447.jpg 768w, https://westernhorseman.com/wp-content/uploads/2020/11/War-Horses-for-Veterans-300x175@2x.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script><script type='text/javascript'>/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
window.addEventListener( 'load', function () {
	let message = sessionStorage.getItem( 'tcb_toast_message' );

	if ( message ) {
		tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
		sessionStorage.removeItem( 'tcb_toast_message' );
	}
} );

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='https://westernhorseman.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://westernhorseman.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://westernhorseman.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://westernhorseman.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://westernhorseman.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e966d0c58c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://westernhorseman.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.0","pm_dir_url":"https:\/\/westernhorseman.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/westernhorseman.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/westernhorseman.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"6482","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"c08f587ceee10456c1730c46ba3acb65","analytics_api":"https:\/\/westernhorseman.com\/wp-json\/798461c894f24e48b9e09b4b8d2f121b\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/westernhorseman.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-23872":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-23872"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-23872","key":"","session":false,"path":true,"time":"2 days"}},{"event":"on_popup_open","settings":{"name":"pum-23872","key":"","session":null,"path":true,"time":"2 days"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"6483","size":"normal","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":23872,"slug":"platinum-november"}};
/* ]]> */
</script>
<script type='text/javascript' src='//westernhorseman.com/wp-content/uploads/826bc455f63d3bf4d8d6d6f88d34db9b.js' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa_nonce = "31194450e8";
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/westernhorseman.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js' id='tve-dash-frontend-js'></script>
<script type='text/javascript' id='cheerup-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/magazine\/this-month\/december-2021-western-horseman-table-of-contents\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/theme.js' id='cheerup-theme-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/lazysizes.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/jquery.mfp-lightbox.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/jquery.fitvids.js' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/object-fit-images.js' id='object-fit-images-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/jquery.sticky-sidebar.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/jquery.slick.js' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/themes/cheerup/js/jarallax.js' id='jarallax-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcgvLgUAAAAAHBHfUqDc6sJHPY9IMKjLtu9KreM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcgvLgUAAAAAHBHfUqDc6sJHPY9IMKjLtu9KreM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"11365842","network_code":"11365842","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[500,1],"ad_sizes":[[320,50]]},{"browser":[720,1],"ad_sizes":[[970,550],[970,250],[970,90],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[500,1],"ad_sizes":[[300,250]]},{"browser":[720,1],"ad_sizes":[[300,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,600]]},{"browser":[500,1],"ad_sizes":[[300,600]]},{"browser":[720,1],"ad_sizes":[[300,600]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,600]]},{"browser":[500,1],"ad_sizes":[[300,600]]},{"browser":[720,1],"ad_sizes":[[300,600]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[500,1],"ad_sizes":[[300,250]]},{"browser":[720,1],"ad_sizes":[[300,250]]}]},"targeting":{"Page":["single"],"Category":["this-month"],"Tag":["december","magazine-information","table-of-contents","this-month"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westernhorseman.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js' id='jquery.dfw.js-js'></script>
			<script type="text/javascript">
				//jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
				
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '11365842',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["this-month"],"Tag":["december","magazine-information","table-of-contents","this-month"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[500,1],"ad_sizes":[[320,50]]},{"browser":[720,1],"ad_sizes":[[970,550],[970,250],[970,90],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[500,1],"ad_sizes":[[300,250]]},{"browser":[720,1],"ad_sizes":[[300,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,600]]},{"browser":[500,1],"ad_sizes":[[300,600]]},{"browser":[720,1],"ad_sizes":[[300,600]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,600]]},{"browser":[500,1],"ad_sizes":[[300,600]]},{"browser":[720,1],"ad_sizes":[[300,600]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[500,1],"ad_sizes":[[300,250]]},{"browser":[720,1],"ad_sizes":[[300,250]]}]}				});
				
			</script>
		<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ae71aa9789f59fe',m:'m0zG8LQg8vkglqp_GFz7OiwVyCdHxoQdmM79LLTXCIw-1636964886-0-ATv8PJNgYIH1d/cV98Ly7ANELnjxX9wCIaGu0gPTNt32Wsvg9N7kGJhSoDtXREPEE6Yizw+3Avn62yYm5lWdJEbG3Q+aMcgF0IwSsngABiKwmVHi8rqBKqKjve3g8W7sj1eNIVXV1xTqsdTkFbui1q9rJRTzQjv4mGx1BRc8As4kiR+m4+GpEwAVZ1abfvuKiitNDUOw1v3KO525WIeovu8=',s:[0xc045844364,0xa0a716a65d],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/618 objects using apc
Page Caching using disk: enhanced 
Database Caching 53/265 queries in 0.292 seconds using memcached (Request-wide modification query)

Served from: westernhorseman.com @ 2021-11-14 19:59:35 by W3 Total Cache
-->